1. <span id="qpiil"><sup id="qpiil"></sup></span>

    2. <span id="qpiil"><output id="qpiil"></output></span>
      <optgroup id="qpiil"></optgroup>

      <optgroup id="qpiil"></optgroup>

        <span id="qpiil"></span>

        云南保會通軟件公司,26年專注財務內控管理軟件
        0871-64646363 0875-2140105

        首頁 >服務支持>技術文章 >保會通A8.0版數據升級A8.5版時提示錯誤問題

        保會通A8.0版數據升級A8.5版時提示錯誤問題

        編輯時間:2020年04月03日 作者:保會通-hax 瀏覽量:0

        A8.0版以下版本數據升級A8.5版時提示錯誤問題

        問題現場:提示字段太小而不能接受所要添加的數據的數據量。

         

        問題原因:

        從低版本升級時,低版本所用數據庫仍為Access97版本,導致數據庫更新語句執行錯誤。

         

        處理辦法:

        使用8.0版本軟件備份恢復一次賬套,再進行升級操作即可。


        一级做a爰片久久毛片美女图片,一级做a爰片性色毛片,一级a性色生活片久久毛片,一级做性色a爰片久久毛片,一级做受毛片免费大片